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Гарчигийн товъёог хийх 

Томоохон баримтын гарчигийн товъёог хийснээр уншигч баримтаас өөрт хэрэгцээнд 

материалыг олоход хялбар болох, товъёогоор тухайн сэдэвт шилжих зэрэг боломжууд 

бүрдэнэ. Гарчигийн товъёогийг автомат ба гар гэсэн 2 аргаар хийж болно. 

Гарчигийн товъёогийг автоматаар хийх  

1. Товъёог үүсгэх байдалд курсорыг шилжүүлнэ. (Зураг 1) 

2. Reference/Table of Contents/Table of Contents коммандын хэрэглүүр дээр дарна. 

Зураг 1. Гарчигийн товъёогийг автоматаар хийх 

3. Нээгдэх жагсаалтаас Manual Table хэлбэрээс бусад хэлбэрийг сонгоно. Хэрэв хэлбэрт 

өөрчлөлт хийх тохиолдолд тухайн жагсаалтаас Insert Table of Contents командыг 

сонгоно.  

Гар аргаар хийх 

1. Товъёог үүсгэх байрлалд курсорыг шилжүүлнэ. 

2. Reference/Table of Contents/Table of Contents коммандыг сонгоно. 

3. Нээгдэх жагсаалтаас Manual Table хэлбэрийг сонгоно. 

4. Товъёог хийхэд зориулагдсан талбар үүсгэх ба тухайн гарчиг оруулах газар нэг 

дарж, гарнаас гарчигийг өгнө. 

Товъёогийг шинэчлэх  



Товъёог үүсгэсний дараа хуудасны дугаар, гарчиг өөрчлөгдсөн тохиолдолд шинэчлэх 

шаардлага гарна. Товъёогийг гараар үүсгэсэн бол өөрчлөлтийг гараар хийнэ. Харин 

автоматаар үүсгэсэн бол: 

1. Товъёогийн хаа нэгтээ курсорыг байрлуулна. 

2. Reference/Table of Contents/Update Table командыг сонгоно. Эсвэл Товъёогийн дээрх 

байрлах Update Table дээр дарна. 

3. Нээгдэх Update Table of Contents харилцах цонхноос сонголтыг хийнэ. Зөвхөн 

хуудасны дугаарыг өөрчлөх тохиолдолд Update page numbers only, товъёогийг бүхэлд 

нь шинэчлэх тохиолдолд Update entire table сонголтыг хийнэ. 

4. OK товчлуур дарна. 

3.3 Зураг, дүрс, графиктай   ажиллах 

Мэдээлэл, зураг, дүрс, график, текст зэргийг оруулах боломжтой. Дээрхийг хийхдээ оруулга 

хийх (Insert) цэсээс зураг (Picture) командыг сонгоно. Командыг сонгоход дэд цэс гарч 

ирнэ.  

 ClipArt програмаас зураг оруулах : Зураг оруулах команд сонгоод дэд цэсээс Clip Art 

сонголт хийнэ. Ингэхэд Word програмыг суурилуулахад компьютерт тань суусан 

зургуудыг гаргана. Эдгээрээс оруулах зургаа сонгоод Insert товчлуур дарна. Зургийн 

цонхыг хаах (Close) товчлуур дарж хаана. 

 Баримтад дүрс оруулах : Зураг оруулах командаас Shapes сонголт хийнэ. Та зурах 

дүрсээ сонгоод хулганы заагчийг дэлгэц дээр байрлуулан чирнэ. Дүрс оруулах 

сонголтыг командаас гадна зургийн хэрэгслийн мөр ашиглан хийж болно. Зургийн 

хэрэгслийн мөр дэх дүрс (Shape) товчлуур дарж энэ үйлдлийг гүйцэтгэнэ. (Зураг 2) 

1. Insert -> Shapes командыг сонгоно.  

2. Гарах дүрсүүдээс өөрт хэрэгтэй дүрсийг сонголт хийнэ.  



 

 

 

 

 

 

 

Зураг 2  Shapes командын дүрсүүд 

WordArt програм ашиглах Word Art програмын тусламжтай та текстийн төрөл бүрийн 

хэлбэрийг сонгож болно. Insert->Text->WordArt сонголт хийж гаргана. (Зураг 3) 

Монголоор бичих үед монгол фонт сонгоно. Текстээ өөрчлөх, засвар хийхийн тулд хулганы 

заагчийг текст дээр байрлуулан 2 товшино.  

 

 

 

 

 

 

Зураг 3.  Word Art  команд 

Баримтанд график оруулах : Хүснэгтэн мэдээлэл боловсруулах   хэрэглээний програм 

Excel дээрх хийсэн графикийг баримтдаа оруулах 

1. Insert -> Illustrations->Chart сонголт хийнэ. (Зураг 4) 

2. Нээгдэх Insert Chart харилцах цонхны зүүн хэсгээс графикийн төрлийг сонгож баруун 

хэсгээс тухайн төрлийн загвараас сонголт хийнэ . Ок товчлуур дээр дарна.  



3. Дэлгэцэнд Word програмын хамт Excel програмын цонх нээгдэнэ.  

4. Нээгдэх Excel програмын загвар өгөгдлөөс харгалзах утгыг оруулна. Тухайлбал А 

багананд Х тэнхлэг дээрх хаягийг 1 –р мөрөнд тайлбарын буюу графикийн нэрийг 

оруулна. Эдгээрийг огтолцол болох нүднүүдэд графикийн зурагдах утгуудыг оруулна.  

 

 

 

 

 

Зураг 4  Excel програмаас график оруулах 

График зурах тоон утгыг өөрчлөх, засвар хийхдээ график дээр хулганы заагчийг байрлуулан  

хоёр товшилт хийнэ. Зураг 5-д Chart   цонхны графикийн төрлүүдээс  үзүүлсэн. 

            

 

 

 

 

 

 

 

Зураг 5  Chart графикийн төрлүүдийн жишээ 

Дүрсийн хэмжээ өөрчлөх, хуулах, зөөх, устгах : Зургийн хэмжээг  өөрчлөх, зургийг 

арилгах зэрэгт эхлээд тэмдэглэх шаардлага гарна. Хулганы заагчийг зураг дээр 

байрлуулахад заагч дөрвөн чиглэлтэй сумтай болж өөрчлөгдөнө. Хулганы зүүн товчлуурыг 

дарахад зургийг тойрсон цэгүүд гарна. Энэ нь уг зураг тэмдэглэгдсэнийг харуулж байна.  

Зургийн хэмжээг өөрчлөхөд:  



Оруулсан зургаа тэмдэглээд, зургийг тойрсон хар цэгийн аль нэг дээр хулганы заагчийг 

байрлуулахад 2 чиглэлтэй сум болж өөрчлөгдөхөд хулганаа чирнэ.  

Зургийг арилгахад:  

Зургийг тэмдэглээд, Del эсвэл Backspace товчлуур дарна.  

Зургийг цэсээр зөөхөд:  

1. Зургийг тэмдэглээд, Home ->Cut командыг сонгоно.  

2. Зургийг аваачих газраа курсороо байрлуулаад, Home->Paste командыг сонгоно.   

Цэс болон хулгана ашиглан зураг хуулахад зургийг тэмдэглээд, Home->Copy командыг 

сонгоно. Хаана зургаа аваачих газраа курсороо аваачаад, Home->Paste командыг сонгоно.  

Схем, диаграм зурах : View цэсээс Toolbars командыг сонгоно. Зурах  хэрэгслийн 

мөрийн (Drawing) өмнө тэмдэглэгээ байвал хэрэгслийн мөр дэлгэц дээр харагдаж байна 

гэсэн үг. Хэрэв тэмдэглэгээ байхгүй бол зургийн хэрэгслийн мөрийн нэрийг сонгож 

тэмдэглэгээ тавина. Зургийн хэрэгслийн мөр ихэвчлэн дэлгэцийн доод хэсэгт байрладаг. 

Хулганы заагчийг хэрэгслийн мөрийн товчлуур дээр байрлуулахад тухайн товчлуурын нэр 

гардаг. Товчлууруудын үүргийг хүснэгт 1-д тайлбарлав. 

                    Хүснэгт 1   Зургийн хэрэгслийн мөрийн товчлууруудын үүрэг 

Товчлуу

р 

Үүрэг 

Draw 
Дүрсүүдийг нэгтгэх, байрлалыг тодорхойлох, эргүүлэх 

зэрэг үйлдлийг хийнэ. 

Select Object 
Дүрсүүдийг тэмдэглэхдээ энэ товчлуурыг сонгоод 

дараа нь дүрсүүдээ тэмдэглэнэ. 

Free Rotate Дүрсийг эргүүлнэ. 

AutoShapes Бэлэн дүрс сонгож зурна. 

Line Шугам зурна. 

Arrow Сум зурна. 

Rectange Тэгш өнцөгт зурна. 

Oval Эллипсе зурна. 

Text Box Тэгш өнцөгтөд мэдээлэл бичихэд хэрэглэнэ. 

Insert WordArt WordArt програм ашиглана. 



Fill Color Будах өнгө сонгоно. 

Line Color Шугамын өнгө сонгоно. 

Font Color Үсгийн өнгө сонгоно. 

Line Style  Шугамын хэлбэр сонгоно. 

Dash Style Тасархай шугамын хэлбэр сонгоно. 

Arrow Style Сумын хэлбэр сонгоно. 

Shadow Дүрсэнд сүүдэр гаргана. 

3D 3 хэмжээст хэлбэрээр харуулна. 

Дүрс зурах : Эхлээд зурах дүрсээ сонгоно.  

1. Insert -> Illustrations -> Shapes командыг сонгоод зурахад тохиромжтой дүрсээ 

сонгоно.  

2. Дэлгэц дээр зурах газраа хулганы заагчаа байрлуулна. Заагчийн хэлбэр + болж 

өөрчлөгдөх бөгөөд хулганаар дүрсээ  чирж зурна.  

Дүрсийн хэлбэр, хэмжээ өөрчлөх : Дүрсийн хэлбэр, хэмжээ, өнгө өөрчлөхдөө дүрсээ 

тэмдэглэх хэрэгтэй. Тэмдэглэх товчлуур сонгоод дүрс дээрээ нэг товшилт хийнэ. Ингэхэд 

дүрсийг тойрсон цэгүүд гарах ба энэ нь дүрс тэмдэглэгдсэнийг үзүүлнэ. Дүрс тэмдэглээд 

заагчаа дүрс дээрээ байрлуулан хулганы баруун товчлуур дарахад командууд гарна. 

Дүрсэнд өөрчлөлт хийх (Format AutoShape) команд сонгож өөрчлөлт хийх цонх гаргана. 

Сонголт гаргах товчлуур дээр дарж сонголтуудыг гаргана. Зохих өөрчлөлтийг хийгээд OK 

товчлуур дарна. Өөрчлөлт хийх шаардлагагүй бол хэрэгсэхгүй болгох (Cancel) товчлуур 

дарна.  

Шугам ба өнгийг өөрчлөх : Дүрсийг будах, шугамын өнгө, хэлбэрий өөрчлөхөд 

Шугам ба Өнгө (Color And Lines) хэсгийг идэвхжүүлнэ. (Хүснэгт 2) 

Хүснэгт 2   Зургийн хэрэгслийн мөрийн товчлууруудын үүрэг 

Сонголт Утга 

Fill Color Будах өнгийг сонгоно.  

Line Color  

Dashed Style 

Weight 

Шугамын өнгийг сонгоно.  

Тасархай шугамын хэлбэр сонгоно. 

Зураасын хэлбэрийг сонгоно. 

Шугамын өргөнийг сонгоно. 



Arrows  

Begin Style 

Begin Size 

End Style 

End Size 

Суманд тохируулга хийх хэсэг  

Сумны эхлэлийн хэлбэрийг сонгоно. 

Сумны эхлэлийн хэмжээг сонгоно.  

Сумны төгсгөлийн хэлбэрийг сонгоно. 

Сумны төгсгөлийн хэмжээг сонгоно. 

Дүрсийн хэмжээ өөрчлөх (Size) : Дүрсийн хэмжээ өөрчлөх эргүүлэх үед Хэмжээ 

(Size) хэсгийг идэвхжүүлнэ Хүснэгт 3-д сонголтуудыг жагсаав.  

Хүснэгт 3.  Дүрсийн хэмжээ, эргүүлэх өнцөг өөрчлөх хэсгийн сонголт 

Сонголт Утга 

Size and Rotate  

Height 

Width 

Rotation 

Хэмжээ болон эргүүлэх өнцгийг заах 

Дүрсийн өндрийн хэмжээг заах 

Дүрсийн өргөний хэмжээг заах 

Эргүүлэх өнцгийн хэмжээг заах 

Scale  

Height 

Width 

Дүрсийн хэмжээг заасан хувиар өөрчилж харуулах 

Өндрийн хэмжээг хэдэн хувиар өөрчилж харуулах 

Өргөний хэмжээг хэдэн хувиар өөрчилж харуулах 

Original Size  

Height 

Width 

Зурагдсан анхны хэмжээг үзүүлэх  

Өндрийн хэмжээ 

Өргөний хэмжээ 

Lock Aspect 

Ration 
Дүрсийн анхны хэмжээний харьцааг хадгалах 

Relative to 

Original  

Picture size 

Зургийн анхны хэмжээний харьцааг хадгалах 

Дүрсийн байрлал өөрчлөх : Дүрсийн байрлал өөрчлөхдөө хулганы заагчийг дүрс 

дээр байрлуулан баруун товчлуур дарж командууд гаргаад өөрчлөлт хийхийг хүснэгт -д 

(Format Picture->Format AutoShape) команд сонгоно. Байрлал хэсгийг (Position) 

идэвхжүүлнэ.   

      Хүснэгт 4 Дүрсийн байрлал өөрчлөх хэсгийн сонголт   

Сонголт Утга 



Position on Page  

Horizontal 

Vertical 

Хуудас дахь байрлалыг заах утга.  

Хэвтээ чиглэл дэх байрлал 

Босоо чиглэл дэх байрлал 

From  

Column 

Paragraph 

Margin 

Page 

Байрлал хаанаас ямар зайнд байхыг заадах утга  

Баганаас 

Параграфаас 

Хуудасны хязгаараас  

Хуудаснаас 

Move Object with Text Тэмдэглэгээ хийгдсэн байвал дүрс тексттэй хамт 

шилжинэ. 

Float Over Text Тэмдэглэгээ хийгдсэн байвал дүрс харин 

тэмдэглэгээгүй бол ердийн текст мэт параграфид 

байрлуулна.  

Текстэнд байрлах дүрсийн байрлал өөрчлөх : Зурсан дүрсээ текст дунд байрлуулахдаа 

ямар хэлбэртэйгээр байрлахыг Wrapping хэсгийг идэвхижүүлж сонгоно. (Хүснэгт 5) 

Хүснэгт 5   Текстэд байрлах дүрсийн байрлал өөрчлөх хэсгийн сонголт 

Сонголт Утга 

Wrapping Style Байрлах хэлбэр сонгоно. 

Wrap To Яаж байрлахыг сонгоно. 

Distance From Text  

Top 

Bottom 

Left 

Right 

Дүрс текстээс ямар зайд байхыг заана.  

Дээд талаас 

Доод талаас 

Зүүн талаас 

Баруун талаас 

Зурагт өөрчлөлт хийх хэсэг : Хэрэгслийн мөр ашиглан зурсан дүрс бус, зургийн файл 

оруулсан үед зураг хэсэг идэвхтэй байна.  Үүнийг хүснэгт 6-д тайлбарлав.  

                                       Хүснэгт 6   Зурагт өөрчлөлт хийх сонголт 

Сонголт Утга 

Crop From Заасан хэмжээ бүхий зай авна.  



Image Control  

Color 

Brightness 

Contrast 

Зургийн өнгө, тодруулалт өөрчлөх хэсэг  

Өнгө 

Тодруулалт  

Ялгарал 

Reset Өөрчлөлт хийлгүй, анхны утгуудыг тавина. 

Текст бичих дүрсэнд хийх тохируулга : Техт бичих дүрс дэх текстийн  байрлал өөрчлөхөд 

өөрчлөлт хийхийг Хүснэгт 7-д цонхноос Textbox хэсгийг идэвхжүүлнэ.   

Хүснэгт 7  Текст бичих дүрсэнд тохируулга хийх сонголт 

Сонголт Утга 

Internal margin  

Left 

Right 

Top 

Bottom 

Текст бичих дүрс дэх текстийн байрлалыг заана.  

Зүүн талаас ямар зайд бичигдэх 

Баруун талаас ямар зайд бичигдэх 

Дээд талаас ямар зайд бичигдэх 

Доод талаас ямар зайд бичигдэх 

Convert To Frame Текстийг хүрээтэй болгоно. 

Дүрсийг нэгтгэх : Хэд хэдэн дүрсийг зурсаны дараа нэг дүрс мэтээр нэгтгэж болно. 

Дүрсийг нэгтгэсний дараа дүрс тус бүр рүү хандах боломжгүй болдог. Дүрсүүдээ 

тэмдэглэнэ. Ингэхдээ гараас Shift товчлуурыг дарж байгаад дүрсээ тэмдэглэх хэрэгтэй. Бүх 

дүрсийг тэмдэглэсэний дараа Format->Arrange бүлгийн командын хэрэгслийг дарахад 

нээгдэх цэсэнд дүрсүүдийг нэгтгэх эсэхтэй холбоотой дараах 3 командаас сонголт хийнэ: 

Group –тэмдэглэгдсэн дүрсүүдийг нэгтгэж нэг обьект болгох, Ungroup – тэмдэглэгдсэн 

нэгтгэгдсэн обьект дүрсийг тусгаарлах, Regroup–нэгтгэгдсэн обьектийг Ungroup 

командаар тусгаарлаад буцааж нэгтгэх хамаарна.  

Дүрсийн хэлбэр өөрчлөх : Хэрэгслийн мөр (Format)-аас бэлэн дүрс зурсан тохиолдолд 

зурсан дүрсийг өөрчилж болно. Дүрсээ тэмдэглээд хэрэгслийн мөрөөс Draw товчлуурнаас 

дүрсийн хэлбэр өөрчлөх (Change AutoShapes) сонголт хийнэ. Гарч ирсэн дүрсээ сонгоно. 

Дүрсийн хэмжээ өөрчлөхдөө дүрсээ тэмдэглээд гарч ирсэн шар цэгээс хулганаар чирнэ.  

Дүрс эргүүлэх: Бэлэн дүрс (AutoShapes) сонгож зурсан бол тэдгээрийг дурын өнцгөөр 

эргүүлж болно. Дүрсээ тэмдэглэнэ. Хэрэгслийн мөрөөс эргүүлэх товчлуур сонгоход 



дүрсийг тойрсон цэгүүд гарна. Энэхүү эргүүлэх цэгийг хулганаар чирж эргүүлнэ. Дүрс 

эргүүлсэн байдал (Зураг 6) 

 

 

Зураг 6  Дүрсийг хэлбэрийг өөрчлөх,  эргүүлэх 

3.4  Хүснэгт үүсгэх, хүснэгттэй ажиллах 

Мэдээлэлд хүснэгт оруулах шаардлага зайлшгүй гарна. Хүснэгтийг цэсээр болон 

хэрэгслийн мөр дэх товчлуураар үүсгэж болно.  

Товчлуур ашиглан хүснэгт үүсгэх : Хүснэгт оруулах газраа курсороо байрлуулна.  

Insert цэсээс Tables командыг сонгоно.  

1. Хүснэгт    үүсгэх   товчлуурыг сонгоно.  

2. Хэдэн багана, хэдэн мөртэй хүснэгт оруулахаа хулганаар чирж тэмдэглэнэ. Хулганы 

товчлуурыг суллахад хүснэгт үүснэ.   

Цэс ашиглан хүснэгт үүсгэх : Хүснэгт оруулах газраа курсорыг байрлуулна.   

1. Insert цэсээс 

Хүснэгт 

(Table) цэсээс 

Хүснэгт оруулах (Insert table) командыг сонгоно. Дэлгэцэнд хүснэгтийн багана, 

мөрийн тоог оруулах цонх гарна.  

2. Баганын тоо (Number of column) хэсгийн ард тоог зааж өгнө (Зураг 7.  

3. Мөрийн тоо (Number of rows) хэсгийн ард оруулах мөрийн тоог зааж өгнө.  

 

 

 

Зураг 7.  Бүх багана ижил өргөнтэй байх бол баганын өргөн (Column Width)  

4. Бэлэн хүрээ сонгох бол AutoFormat сонголтыг хийнэ.  

5. OK товчлуур дарж хүснэгтээ үүсгэнэ.  

Хүснэгтийн цонхнуудад курсор шилжүүлэх:  



 [Тав] товчлуур дарж курсорыг баруун цонх руу шилжүүлнэ. Сүүлийн багананд курсор 

байрлаж байвал уг товчлуур дарснаар дараагийн мөр рүү шилжинэ.  

 [Ctrl+C] товчлуур дарж зүүн цонх руу шилжинэ. Эхний багананд курсор байрлаж 

байхад товчлуурыг дарвал өмнөх мөр рүү шилжинэ.  

 Дурын цонхон дээр хулганы заагчийг байрлуулан зүүн товчлуурыг дарахад уг цонхонд 

курсор шилжинэ.  

 Сүүлийн цонхонд курсор байрлаж байхад [Tab] товчлуур дарвал шинээр мөр нэмэгдэнэ.  

Мөр, багана нэмэх, устгах, мөр ба багана нэмэх: Мөр оруулах газраа курсорыг 

байрлуулна.  

Table Tools дэх Layout / Rows & Columns бүлгийн дараах үүрэг бүхий командын 

хэрэгслүүдээр мөр багана нэмж оруулж болно. Эдгээр хэрэгслүүдэд Insert Above – 

идэвхтэй мөрийн дээд талд мөр оруулах, Insert Below – идэвхтэй мөрийн доод талд мөр 

оруулах,  Insert Left – идэвхтэй мөрийн зүүн талд багана оруулах,  Insert Right – идэвхтэй 

мөрийн баруун талд багана оруулах хамаарна. 

Мөр ба багана устгах : Устгах мөр ба баганын дурын нүдийг  

идэвхжүүлнэ. 

1. Table Tools->Layout->Rows & Columns->Delete дээр дарна. 

2. Нээгдэх цэсээс мөр устгах тохиолдолд Delete Rows, багана устгах тохиолдолд Delete 

Columns командыг сонгоно. 

Хүснэгт устгах : Хүснэгтийн аль нэг нүдийг идэвхтэй болгоно. 

1. Table Tools ->Layout->Rows & Columns->Delete дээр дарна 

2. Нээгдэх цэсээс Table командыг сонгоно. Мөн хүснэгтийг бүхэлд нь тэмдэглэсний дараа 

мөр ба багана устгах аргуудаас ашиглаж болно.  

Хүснэгтийн хүрээ зурах, өөрчлөх : Хүснэгтэнд хүрээ зурахдаа (Зураг 8) хэрэгслийн 

мөрийн товчлууруудыг ашиглана. Хүснэгт (Table) цэсээс хүснэгт зурах (Draw Table) 

командыг сонгоно.  



Зураг 8 Хүснэгтийн хэрэгслийн мөр 

Хүснэгтэнд хүрээ зурахдаа нэг цонхыг, хэд хэдэн цонхыг хүрээлж болно. Нэг цонхыг 

хүрээлэхдээ курсороо хүрээлэх цонхондоо байрлуулсан байна. Шугамын хэлбэр сонгох 

товчлуурнаас хэлбэрээ сонгоод хүрээ зурах товчлуур дарж цонхны хаана хүрээ зурахаа 

сонгоно. Хэд хэдэн цонхонд хүрээ зурахдаа цонхнуудаа хулганаар чирж тэмдэглээд 

хүрээгээ сонгоно. Хүснэгтдээ өөрөө хүрээ сонгохоос гадна бэлэн төрөл бүрийн хэлбэрээр 

хэлбэршүүлж болно. Үүний тулд хүснэгтээ үүсгээд мэдээллээ бичнэ. Энэ үед курсор 

Хүснэгтэнд байрласан байна.  

Хүснэгт хуваагдахаас сэргийлэх: Хүснэгтийн аль нэг нүдэнд курсорыг байрлуулна. 

1. Layout->Cell Size бүлгийн харилцах цонхыг нээнэ. Эсвэл хүснэгтэн дээр Mouse2-

>Table Properties командын хэрэгсэл дээр дарна. 

2. Table Properties харилцах цонхны Row хавтсанд хандана. 

Курсорыг дараагийн хуудсанд шилжүүлэхэд шилжүүлэх мөрийн аль нэг нүдэнд курсорыг 

байрлуулж, Ctrl+Enter товчлуур дээр дарна. 

Хүснэгтэнд мэдээллийг ердийн хэлбэрт шилжүүлэх: Хүснэгтэн мэдээллийн хүснэгтийг 

арилгах буюу хүснэгтээр зохион байгуулагдсан текстийг ердийн текст рүү хөрвүүлэхэд 

хөрвүүлэх мөрүүдийг тэмдэглэнэ. Хүснэгтийн бүх мэдээллийг 

хөрвүүлэх тохиолдолд хүснэгтийг бүхэлд нь тэмдэглэнэ. 

1. Layout->Data->Convert to text дээр дарна. 

2. Нээгдэх Convert Table To Text харилцах цонхноос 

нүднүүдийн мэдээллийг юугаар тусгаарлахыг сонгоод Ок товчлуур дээр дарна.  

Хүснэгтийн форматлах : Хүснэгтийн байгуулсны дараа хүснэгтийн загвараар форматлах 

бүрэн боломжтой. Энэ үед форматлах хүснэгтийн дурын нүд дээр курсорыг байрлуулна.  

1. Design->Table Styles бүлгийн хүснэгтийн загварууд дээр курсорыг гүйлгэхэд ажлын 

талбар дахь идэвхтэй хүснэгт хэрхэн форматлагдах нь харагдана. Бусад загваруудыг 

сонирхохын тулд More товчлуур дээр дарна. (Зураг 9) 

 

 

 

 



Зураг 9 Table Styles бүлэг 

2. Форматлах загвар дээр дарна. 

3. Хүснэгтийн элементүүдийн тодорхой хэсэгт сонгогдсон загварын форматыг хийх, эсвэл 

арилгах тохиолдолд Table Style Options бүлгийн хяналтын товчлууруудын 

идэвхжүүлэлтийг хийх буюу арилгана.  

Хүснэгтийн бэлэн дизайн сонгож хийх: Хүснэгт (Table) цэсээс бэлэн  хүрээ сонгож зурах 

(Quick Tables) командыг сонгоно (Зураг 10).  

 

 

 

 

 

 

 

 

Зураг 10.  Хүснэгтийн хүрээний хэлбэр сонгох цонхонд хийх сонголтууд 

Багана мөрийн хэмжээ өөрчлөх : Баганын өргөнийг хулганаар болон командаар өөрчилнө. 

Хулгана ашиглан баганын өргөн өөрчлөхөд хулганы заагчийг баганын зураас дээр 

байрлуулахад хэлбэр нь « болж өөрчлөгдөнө. Заагчийг ийм хэлбэрт орсон үед нь хулганаар 

чирж баганын өргөнийг хялбархан өөрчилж болно. Командаар баганын өргөн өөрчлөхдөө 

Хүснэгт (Table) цэсээс цонхны өндөр, өргөн (Cell Height and Width) сонголтыг хийнэ. Row 

хэсэгт мөрийн тохируулгыг, Column хэсэгт баганын тохируулгыг хийнэ. Alignment хэсэгт 

бичигдэх текстийн зэрэгцүүлэлтийг заана. Эдгээрт, Left - зүүн тийш зэрэгцүүлэх, Center - 

голлуулж бичих, Right - баруун тийш зэрэгцүүлэх, Allow Row to break Across Pages -

Тэмдэглэгээ тавигдсан байвал мөрийг хуудас дамжихыг зөвшөөрөх, Previous Row-

>Column - Өмнөх мөр/ багана рүү шилжих, Next Row->Column - Дараагийн мөр, багана 

рүү шилжих сонголтууд хамаарна.  

Цонх нэгтгэх, хуваах : Нэгтгэх цонхнуудыг тэмдэглэнэ. Table->Merge Cells командыг 

сонгоно. Эсвэл хэрэгслийн мөрөөс цонх нэгтгэх товчлуур дарна. Мөн хүснэгтийн 



хэрэгслийн мөрөөс арилгах товчлуурыг сонгоод цонхны хоорондох зураасыг хулганаар 

чирж арилгахад уг цонхнууд нэгдэнэ. Цонх хуваахад хуваах цонхондоо курсороо 

байрлуулна. Хүснэгт Table -> Split Cells командыг сонгоно. Эсвэл хэрэгслийн мөрөөс цонх 

хуваах товчлуур дарна. Мөн хэрэгслийн мөр дэх зурах товчлуур сонгон хулганаар зурж 

цонх хувааж болно.  

3.4  Математик функц ашиглах 

Word програмын хүснэгтийн тоон өгөгдлүүдийн хооронд арифматик болон зарим энгийн 

функцүүдийг ашиглан бодолт хийх боломжтой. Үүний тулд та хийсвэрээр багануудыг 

латин цагаан толгойн үсгээр, мөрүүдийг дэс тоогоор ажлын талбарт бичилгүйгээр өөртөө 

дугаарлана, тэдгээрийн огтолцолд орших нүдийг хаягжуулна (Хүснэгт 8). Жишээлбэл, C21 

нүд нь хүснэгтийн зүүн гар талаас 3 дахь багана  21 –р мөр хоёрын огтолцолын нүд юм. 

Ийм хэлбэрийн хаягийг нүдний хаяг гэнэ. Мужийн хаяг нь хэд хэдэн нүдний хаягуудыг 

нэгтгэн хураангуйлах бөгөөд бичиглэл нь:  

1. Мужийн зүүн дээд эсвэл баруун доод  нүдний хаяг 

2. Дараа нь мужийн оператор (:) 

3. Төгсгөлд нь мужийн баруун доод/ зүүн дээд нүдний хаяг гэсэн энгийн хэлбэртэй ба хэд 

хэдэн тусгай тохиолдолтой.  

Хүснэгт 8.   Математик функцийн бичиглэлийн хэлбэрүүдээс 

Бичиглэл нь Хамрах хүрээ 

F3  5 –р баганын 3 дахь мөрийн хаяг  

A10: A20  1 – р баганын 10 –с 20 –р мөрийн нүднүүд  

B1:D1  2,3,4 –р баганын эхний нүднүүд  

5:5 5 –Р мөрийн бүх нүднүүд  

2:7 2 -7 –р мөрний бүх нүднүүд 

Бодолт хийхдээ бодолтын үр дүн бичигдэх нүдэнд томъёог оруулна. Томъёоны хувьсагч нь 

нүд ба мужийн хаяг байна. Хаяглагдсан нүд ба мужийн өгөгдлүүд тухайн  томъёонд оруулан 

бодогдоно.  

Хүснэгтэнд томъёог оруулах : Томъёоны үр дүн бичигдэх нүдэнд курсорыг байрлуулна. 

Дараа зураг 11-д үзүүлснээр  

1. Table Tools ->Layout->Data ->Formula дээр дарна.  



2. Formula харилцах цонхны Formula талбарт томъёог оруулна.  

3. Функц ашиглах тохиолдолд гарнаас бичиж өгөхөөс Paste Function талбарыг ашиглана. 

Үр дүнг жишээгээр Зураг 11-12 д үзүүлсэн.  

 

 

 

 

 

 

 

 

Зураг 11    Хүснэгтэнд томъёо оруулах 

 

Зураг 12 Нийлбэрийг олсон мөр 

Математик функцууд, ашиглах: Word  програмын боломжуудын нэг болохматематик 

функцууд ашиглан Хүснэгтэнд байгаа тоон мэдээлэлд үйлдлүүдийг гүйцэтгэхэд томъёоны 

үр дүн бичигдэх нүдэнд курсорыг байрлуулна. Дараа нь Table Tools ->Layout->Data -

>Formula дээр дарна. Өргөн хэрэглэгддэг зарим математик функц болон тэдгээрийг хэрхэн 

хэрэглэхтэй танилцъя (Хүснэгт 9-10). Математик функц ашиглах цонхны томъёо бичих 

(Formula) хэсгийн доор ашиглах функцээ бичнэ. Тооны хэлбэр (Number Format) хэсгээс 

үр дүнг гаргахдаа ямар хэлбэрээр бичигдэхийг сонгоно. Paste Function хэсгээс функцүүдээ 

сонгон авч болно.  

Хүснэгт 9   Зарим математик функцуудын үүрэг 



Функц Үүрэг 

AVERAGE() Дундаж утга олох 

PRODUCT() Өгөгдсөн утгуудыг үржүүлнэ. 

COUNT() Хэдэн тоо байгааг тоолно.  

INT(x) Бүхэл утгыг гаргах. 

MAX() Хамгийн их утгыг олох 

MIN() Хамгийн бага утгыг олох 

MOD(x,y) Үлдэгдлийг авах 

ROUND(x,y) Тоог нарийвчлан гаргана. 

SUM() Нийлбэр олох 

Хүснэгт 10. Функц хэрэглэх жишээ 

Утгууд Хэрэглэх байдал Үр дүн 

B1 = 2, C1 = 4, D1 = 6  AVERAGE(B1,C1,D1) 4 

B1 = 2, C1 = 4, D1 = 6  PRODUCT(B1,C1,D1) 48 

B1 = 2, C1 = 4, D1 = 6  COUNT(B1:D1) 3 

B1 = 2, C1 = 4, D1 = 6 SUM(B1,C1,D1) 12 

B1 = 2, C1 = 4, D1 = 6  MAX(B1,C1,D1) 6 

B1 = 2, D1 = 6  MIN(B1,D1) 2 

MOD (x,y) x тоог y тоонд хуваахад гарах 

үлдэгдлийг гаргана.  

MOD(9,4) 1 

ROUND (x,y) x тоог тооны 

нарийвчлалтай гаргана.  

ROUND(1.254,2) 1.25 

INT(x) x тооны бүхэл утгыг авна. INT(10.25) 10 

Жишээлбэл,  математик функц ашиглан хүснэгт 11 -д өгөгдсөн тоон мэдээллийн 

нийлбэрийг олъё.  

                              Хүснэгт 11  Тоон мэдээллийн нийлбэрийн хүснэгт 

  1994 1995 Нийт дүн 

Борлуулалт 1200000 1450000   

Ашиг 500000 700000   



1994 оны борлуулалтын дүнг бичсэн цонх нь В2, 1995 оны борлуулалтын дүн бичсэн цонх 

нь С2 нэртэй байна гэе. Борлуулалтын нийт дүн нь D2 цонхонд гарна гэж үзье. Нийт дүнг 

гаргахад: 

1. Курсороо D2 цонх буюу борлуулалтын дүн гаргах цонхонд байрлуулна.  

2. Table Tools->Layout->/Data ->Formula командын хэрэгсэл дээр дарна.  

3. Томъёо бичих хэсгийн доор нийлбэр олох функцээ бичнэ: =SUM (c2:d2)  

4. OK товчлуур дарахад үр дүн D2 цонхонд гарна.  
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