
 

           “Basic Information technology Skills” EXAM  

                      А хувилбар 

1. (MS Word ) курсорын байршлыг өмнөх дэлгэц рүү шилжүүлэх 
команд аль нь вэ?  
   а. Page up                  b. Ctrl Page up 
   c. Page Down                 d. End 

2. (MS Word ) Баримтыг хамгаалахын тулд ямар командыг сонгох  
     вэ?  

а. File/password  b. File/recent 

c. File/new               d. File/info 
3. (MS Word )Ишлэлийг хэрхэн оруулах вэ?  

а. Insert-Insert Footnote  b. Design-Insert Footnote 
c. Reference-Insert Footnote d. Review-Insert Footnote 

4. (MS Word ) Шугам оруулах команд аль нь вэ? Хуудас -  
        а. View > Zoom > Ruler  b. View > Window > Ruler 
        c. View > Show > Ruler  d. View > Document > Ruler 
5. (MS Word ) курсорын байршлыг Текстийн эхэнд шилжүүлэх     
    команд аль нь вэ?  

а. Page up                  b. Ctrl Page up 
c. Page Home                d. End 

6. Курсор байрласан нүд буюу Name Box талбарт хаяг нь  
    бичигдсэн нүдийг ..........................  гэнэ.  
        а. Gridlines   b. Cell 
        c. Formula bar   d. Title bar 
7. (MS Excel) B3=2, B4=4, B5=6 үед дундаж утгыг олох математик  
    оператор аль нь вэ?  

        а. =AVERAGE(B2,B4)  b. =AVERAGE(B2:B4)         
        c. =AVERAGE(B2:B3)  d. =AVERAGE(B2,B3) 
8. B3=Mobicom, B4=Mobicom, B5=Skytel, B6=Unitel, B7=Unitel          
    =COUNTIF(B3:B7, "Mobicom") дараах томъёоны үр дүн хэд  
    гарах вэ?  
        а. 4    b. 3 
        c. 2     d. 1 
9. MS Excel програм дээр хүснэгтийг өгөгдлийн сан хэлбэрт  

    оруулахдаа ямар  команд ашигладаг вэ?  
        а. Quick   b. Access         
        c. Form   d. Insert Function Хуудас -  
10. MS Excel програм дээр нүдэнд алдааны дараах ##### тэмдэг  
      ямар учиртай вэ?  
        а. Нүдэн дэх тоон утгыг форматласны дараа багтахгүй байгаа 
        b. Нүдэнд буруу тэмдэгт оруулсан 
        c. Нүдэнд буруу томъёо оруулсан 

        d. Бүгд буруу 
11. Photoshop програм нь ямар үүрэгтэй вэ?  
        а. Фото болон төрөл бүрийн зургийг засварлах, зураг   
            эвлүүлэг хийх  
        b. Хэвлэлийн эх бэлтгэх 
        c. Сонин сэтгүүл хаяг, реклам танилцуулга, сав баглаа   
            боодолд ашиглах    
        d. Бүгд зөв 
12. Photoshop програмын  анхны хувилбар Photoshop 1.0 нь ямар  

      үйлдлийн систем дээр зориулагдаж гарсан бэ?  
        а. macintosh  b. windows         
        c. Sun OS   d. DOS OS 
13. File ->Open (ctrl + O )команд нь ямар үүрэгтэй вэ?  
        а. File -ийг хадгалах  b. File -ийг хаах          
        c. File -ийг нээх    d. Бүгд зөв 
14. Window  нь цэсний командуудаас тогтох бөгөөд уг цэсний  
      командууд нь програмын нэмэлт цонхнуудыг гаргаж нуух   

      үүрэгтэй  
        а.   True   b. False 
15. Хүснэгтийн талбарын нэрийг оруулахад ямар тохиргоо  
      ашиглах  вэ? Хуудас -  
        а. Caption   b. Validation Rule         
        c. Default Value  d. Allow Zero Length 
 
 

 
 
 
 
 
 
 

 
 
16. MicroSoft Access програмд шинээр хоосон өгөгдлийн сан   

      үүсгэхдээ File > New > ............... сонголтыг хийнэ.  
        а. Sample templates  b. Blank database 
        c. Blank web database  d. Recent templates 
17. Өгөгдлийг талбар ба мөр хэлбэрээр харуулдаг сонголт аль нь  
      вэ?  
        а. PivotTable View  b. DataSheet View 
        c. Design View  d. PivotChart View 
18. Оюутны төлбөрийг тооцохдоо нийт сонгосон кредитийг нэг  

       кредитийн төлбөр болох 51500 байхаар тооцоход   
       =.......([kredit]*51500) томъёогоор бодогдоно.  
        а. Avg                b. Group By 
        c. Where                         d. Sum 
19. Хүснэгтийн загварт талбарын нэрийг тодорхойлохдоо ............  
      сонголтыг хийнэ.  

 а. Record                 b. Field    
 c. Description                  d. Field name 

20. Control Panel-ын Date and Time бүлгээр ямар тохируулга  
      хийдэг вэ?  

 а. Гарны тохиргоо   b. Хулганы тохиргоо 
 c. Огноо ба цагийн тохиргоо  d. Дэлгэцийн тохиргоо 

21. Давхар үйлдэл буцаах команд аль нь вэ?  
         а. Ctrl + Alt + E   b. Ctrl + Shift + E 
         c. Ctrl + Alt + Z   d. Ctrl + Z 
22. =SUM(A5:A12) бичлэг ямар утгатай вэ?  

         а. А5-аас А12 нүдэн дэх тоог хасна.  
         b. А5 ба А12 нүдэн дэх тоонуудыг нэмнэ.        
         c. А5-аас А12 нүдэн дэх тоог нэмнэ.   
         d. А5-аас А12 нүдэн дэх тоонуудын дундажийг олно. 
23. Санах ой руу мэдээллийг хуулах командыг сонгоно уу?  
       
         а. Ctrl+X   b. Ctrl+V 
         c. Ctrl+C   d. Ctrl+T 
24. Alt+F4 командын үүрэг  

         а. Идэвхитэй байгаа програмыг хаана 
         b. Идэвхигүй байгаа програмыг нээнэ 
         c. Нээлттэй байгаа програмуудын хооронд шилжинэ 
25. Системийн төлөв байдлыг харуулах System Properties цонхыг 
нээх командыг сонгоно уу?  
         а. Windows Logo -Start  
         b. Windows Logo -Break 
         c. Windows Logo -Start  

26. Windows ҮС-ээс сүлжээний тохиргоонууд руу орох командын 
дарааллыг зөв сонгоно уу?  
а. Start - Control Panel - Internet-Settings 
b. Start - Control Panel -Network and Internet-Network and Sharing  
    Center 
c. Start - Control Panel  - Network Center 
27. My Computer-ийг нээх командыг сонгоно уу?  
         а. Windows logo +R   b. Windows logo +D          

         c. Windows logo +E   
28. Сүлжээний TCP/IP протокол хэдэн онд үүссэн бэ?  
        а. 1969   b. 1982 
        c. 1983   d. 1990 
29. Аль нь Photoshop файлын format вэ ?  
        а. *.pdf   b. *.psd 
        c. *.pdd   d. *.pfd 
30. Хамгийн бага хэмжих нэгж нь аль вэ?  

        а. Byte   b. Bit 
        c. Kilobyte   d. Megabyte 
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             “Basic Information technology Skills” EXAM  

                      Б хувилбар 

 
1.(MS Word) програмд тэмдэгтийг доогуур нь зураастай бичихдээ:   
     
      а. Home->Font->Underline                
      b. Home->Font->Strikethrough 
      c. Home->Font->Subscript 
2. (MS Word ) End size ямар үүрэгтэй вэ?       

      а. Тэгш өнцөгт зурна 
      b. Сумын төгсгөлийн хэмжээг сонгоно 
      c. Сумын төгсгөлийн хэлбэрийг сонгоно 
      d. Сумын хэлбэр сонгоно 
3. (MS Word) Баримт бичвэрт style оруулахдаа  
        а. Page Layout > Styles  b. Home >Styles 
        c. Insert >Styles  d. View > Styles 
4. (MS Word) Баганыг юу гэж нэрлэдэг вэ?  
        а. Row   b. Column 

        c. Header   d. Footer 
5. (MS Word) Баримт бичвэрт дүрс, зураг, график аль командаар  
    оруулах вэ?  
        а. Insert >Illustrations  b. Insert > Style     
        c. Insert > cells  d. Insert >Symbol 
6. Хэд хэдэн нүднүүдийг онцлон сонгосон нүднүүдийг 
...................... гэж нэрлэнэ.  
        а. Cell   b. Row 

        c. Column   d. Range 
7. (MS Excel) B3=2, B4=4, B5=6, B6=21, B7=15 үед    
    =SUMIF(B3:B7, ">10") дараах томъёоны үр дүн хэд гарах вэ? 
     
        а. 12    b. 36 
        c. 21    d. 15 
8. MS Excel програм дээр нүд дотор графикийг гаргаж ирэхдээ 
ямар команд ашиглах вэ?  

        а. Line   b. Pie 
        c. Spark line   d. Bar 
9. MS Excel програмд Wrap text командын үүрэг юу вэ?  
        а. Teкстийг хуулж бичих  
        b. Teкстийг идэвхижүүлэх        
        c. Teкстийг тухайн нүдэнд багтаан бичих   
        d. Текстэнд тохиргоо хийх 
10. MS Excel програм дээр нүднүүдийг нэгтгэхдээ ямар команд  

       ашигладаг вэ?  
        а. Wraptext   b. Orientation 
        c. Merge Cells   d. Shrink to fit 
11. Photoshop дээр  Image ->Adjust -> Hue/Saturation ->Colorize  
      командын үүрэг юу вэ?  
        а. Зургийн нэг хэсгээс нөгөө хэсэгт нөхөх   
        b. Зургийг өөрчилнө 
        c. Зургийн нэг хэсгээс тасдах        
        d. Зургийн нэг хэсэгт өнгө өгөх 

12. Photoshop дээр  Pattern Stamp (хээн тамга) Tool хэрэгслүүрийн  
       үүрэг юу вэ?  
        а. Зургийн нэг хэсгээс нөгөө хэсэгт нөхөх   
        b. Зургийг сонгож авсан газарт хээгээр буулгах 
        c. Хийсэн зүйлээ бийр ашиглан буцаах багаж 
        d. Зургийг харандаагаар зурсан мэт харагдуулдаг багаж 
13. Вектор зурах багаж: Patch Component Selection (зургийн    
      контор сонгох)  

        а. Зурсан Векторт цэг нэмэх багаж   
        b. Векторийн хэлбэрээр зурах багаж         
        c. Хэсэг хэсгээр нь  векторийг зөөх идэвхижүүлэх багаж 
        d. Векторийг заах, идэвхижүүлэх багаж 
14. Rectangular Marquee (дөрвөн өнцөгт) tool -ийн үүрэг юу вэ?  
       
        а. Дөрвөн өнцөгтэйгээр идэвхижүүлэх багаж  
        b. Босоогоор идэвхижүүлэх багаж 

        c. Тойргоор идэвхижүүлэх багаж       
        d. Бүгд зөв 
 
 
 
 
 
 

 

15. Table-үүдийн хооронд холбоо хамаарал тогтоохдоо  
      DatabaseTools цэсний .......... сонголтыг хийнэ. 
        а. Record   b. Relationships        

        c. Relation   d. Totals 
16. Талбар буюу баганыг автоматаар өсөх дарааллаар       
       дугаарлагдах төрлийг сонгохдоо: 
        а. Text   b. Date/Time         
        c. Number   d. AutoNumber 
17. Query-ийн Design цонхны Criteria мөрөнд: 
      а. Талбаруудыг эрэмбэлнэ. 
      b. талбарын нэрийг сонгоно. 

      c. Талбарыг харуулах эсэхийг тодорхойлно. 
      d. Мөр сонгох нөхцөлийг логик илэрхийллээр бичиж заана. 
18. Тухайн нэг зүйлийн талаар иж бүрэн мэдээллийг агуулах  
       бөгөөд өөрөөр хэлбэл хүснэгтийн мөр юм. 
       а. Record       b. Field         
       c. Description         d. Field name 
19. Тэмдэгтийн уртыг тодорхойлохдоо General  
       хэрэгслийн...................... хэсэгт зааж өгнө. 

       а. Input Mask       b. Validation Rule         
       c. Field Size       d. Required 
20. Аль нь зурган файлын өргөтгөл  вэ?  
       а. htm, cla, php, asp       b. avi, mpg, mpe 
       c. bmp, jpg, gif, pcx 
21. Идэвхитэй процессыг хүчингүй болгох командыг сонгоно уу? 
       
       а. Esc               b. Back                  c. Title bar 

22 Санах ой руу мэдээллийг зөөх командыг сонгоно уу?  
       а. Ctrl+X               b. Ctrl+C    c. Ctrl+Z 
23. Санах ой руу мэдээллийг хуулах болон зөөсөн мэдээллийг 
гаргаж ирэх  командыг сонгоно уу?  
       а. Ctrl+X               b. Ctrl+C    c. Ctrl+V 
24. LTE гэдэг нь ямар үгний товчлол вэ?  

       а. Long Term Evolution 

       b. Long Transaction Evolution 

       c. Long Term Ethernet 

25. Photoshop 6.0 програм анх хэдэн онд зохион бүтээгдсэн бэ?   

       

       а. 1988         b. 1989 

       c. 1990         d. 2000 

26. Томъёоны мөрөн дээрх Cancel товч ямар үүрэгтэй вэ? 
       
   а. Нүдний өгөгдөлд хийсэн өөрчлөлтийг хүчингүй болгон буцаах 
   b. Нүдний өгөгдөлд хийсэн өөрчлөлт ба өгөгдөл оруулалтыг  
       багасгах 

   c. Томъёоны мөр идэвхжиж функц оруулах харилцах цонхыг  
       гаргах  

   d. Өгөгдлийг шүүж харуулна 

27. Photoshop програмд давхрага буюу Layer палитер (самбар) -ыг  

      аль цэснээс ямар командаар гаргах вэ?  
    а. Window > History      b. Window > Layer       
    c. Select > Layer           d. Image > Layer 
28. Winrar програмаар шахсан файлыг задлахдаа:  
    а. Extract here           b. Extract files 

    c. Add to archive...      d. End to here 
29. Photoshop програм дээр Opacity ямар үүрэгтэй вэ?  
    а. Ил давхаргуудыг нэгтгэх 
    b. Аль нь ч биш 
    c. Бүх давхаргуудыг нэгтгэн нэг зураг болгох    
    d. Давхаргыг нэвтрэлтэй болгох 
30. Word, Excel, PowerPoint програмуудын Replace команд ямар  
       үүрэгтэй вэ?  

    а. Үг хайх                b. Алдаатай үг хайх 
    c. Үг хайж олоод өөрчлөх         d. Үг сонгох 
 

ХАРИУЛТ 
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 

b c a c a d c a a b b a a a c 

 

16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 

a d c b d b d a c c a b b a b 

 

 

 



         “Basic Information technology Skills” EXAM  

                      В хувилбар  

 
1. (MS Word ) Баримтан дунд шинэ хуудас үүсгэхдээ  
        а. Page Layout > Page Setup > Blank Page  
        b. Insert  > Pages > Blank Page 
        c. Insert  > Page Setup > Blank Page 
        d. Page Layout > Page Setup > Page 

2. (MS Word) Insert-Word Art командын үүрэг        а. Зураг оруулах
  b. Гоёмсог бичлэг оруулах       
        c. График оруулах  d. Функц оруулах 
3. (MS Word) Bold команд нь Хуудас- 
а. үгийг тодоор бичнэ  b. үгийг далий бичнэ 
c. үгийг доогуур зураастай бичнэ d. үгийг бүдгээр бичнэ 
4 (MS Word) Хуудсанд толгойн мэдээлэл оруулахдаа  
        а. Page Layout > header  b. Page Layout > footer 

        c. Insert > Footer  d. Insert > header 
5. (MS Word ) Fill color ямар үүрэгтэй вэ?  
 а. Бэлэн дүрс сонгож зурна  b. Сумын хэлбэр сонгоно 
 c. Будах өнгийг сонгоно  d. Тэгш өнцөгт зурна 
6. MS Excel дээр идэвхжүүлсэн текстийн хэсгийг бүгдийг нь том  
    болгохдоо ямар функц ашиглах вэ?  
        а. Sentense Case  b. Upper Case 
        c. Title Case   d. Lower Case 

7. MS Excel програм дээр нүдэнд засвар хийхдээ гараас ямар  
    товчлуур дарах вэ?  
        а. F2 товчлуур  b. F3 товчлуур 
        c. Enter товчлуур  d. Томъёоны мөрөнд 
8. MS Excel програмын ажлын баримтын өргөтгөл аль нь вэ? 
     
        а. *.xlsx   b. *.xlsm 
        c. *.xltx   d. *.xlsb 

9. MS Excel програм дээр  мөр болон баганыг түгжихдээ ямар  
    команд  ашиглах вэ?  
        а. Data->Window->Freeze Panes 
        b. Veiw->Window->Freeze Panes 
        c. Data->Show->Freeze Panes 
        d. Data->Workbook Views->Freeze Panes 
10. (MS Excel) Go To Special харилцах цонхыг нээхэд ямар  
      үйлдэл хийх вэ?  
        а. Өгөгдлийн шинжүүдийг харж болно 

        b. Томъёо оруулж болно 
        c. Зураг дүрстэй ажиллана 
        d. Өгөгдөл хуулна 
11. Lasso (лассо) tool  -ийн үүрэг юу вэ?  
        а. Дөрвөн өнцөгтэйгээр идэвхижүүлэх багаж 
        b. Ямарч хэлбэрээр идэвхижүүлэх багаж 
        c. Босоогоор идэвхижүүлэх багаж 
        d. Бүгд зөв 

12. Patch (Солигч) tool  -ийн үүрэг юу вэ?  
а. Дөрвөн өнцөгтэйгээр идэвхижүүлэх багаж 
b. Шидэт баллуур ижил өнгийг арилгах багаж 
c. Босоогоор идэвхижүүлэх багаж 
d. Зургийн тэмдэглэсэн газарт дурын сонгосон хэсгээр солих багаж 
13. Polygonal Lasso tool -ийн үүрэг юу вэ?  
       а. Дөрвөн өнцөгтэйгээр идэвхижүүлэх багаж 
       b. Олон өнцөгтөөр идэвхижүүлэх багаж 

       c. Босоогоор идэвхижүүлэх багаж 
       d. Бүгд буруу 
14. Magic wand (шидэт саваа) tool -ийн үүрэг юу вэ?  
       а. Тойргоор идэвхижүүлэх багаж        
       b. Төстэй өнгүүдийг идэвхижүүлэх багаж 
       c. Босоогоор идэвхижүүлэх багаж 
       d. Дөрвөн өнцөгтэйгээр идэвхижүүлэх багаж 
15. Талбарын өгөгдлийн төрлүүдэд аль нь хамаарахгүй вэ? 

      Хуудас -  
       а. AutoNumber   b. Text         
       c. Single   d. Yes/No 
16. Report-д(тайланд) дизайн цонхны ............. хэсэгт тайлангийн 
үндсэн өгөгдлийг заах хэрэгслүүдийг байрлуулна. Хуудас -  
       а. Detail    b. Form Header 
       c. Page Header    d. Page Footer 
 
 

 
 

17. Table-ийн (хүснэгтийн) баганыг юу гэж нэрлэдэг вэ? 
           а. File    b. Field 
           c. Record    d. Form 

18. Form-д текстэн мэдээллийг гаргахдаа ямар контрол ашигладаг  
      вэ? 
           а. Line    b. TabControl 
           c. Label    d. OptionGroup 

19. 64000 хүртэлх тэмдэгт бүхий урттай текстийг оруулдаг  

      өгөгдлийн төрлийг сонго.  

           а. Yes/ No    b. Number 

           c. Memo    d. OLE object 

20. Гарыг цоожлох, түгжих командыг сонгоно уу?  
           а. Windows Logo + L        b. Windows Logo + N 
           c. Windows Logo + M   

21. Сонгосон дүрсийн төлөв байдлыг харуулах командыг  

       сонгоно уу?  

                    а. SHIFT+F10   b. SHIFT+F8 

            c. SHIFT+F12    
22. Ямар нэгэн програм нээгээд ажиллуулж байх үед шууд дэлгэц  
      рүү хандах коммандыг сонгоно уу?  
            а. Window Logo-Start 

             b. Window Logo-D              c. Window Logo-M 

 23. Өөрийг нь дахин цэвэрлэтэл устгагдсан файлууд хаана    

              байрладаг  вэ?  

            а. Start Up Disk    b. Recycle Bin  

                    c. Desktop 

        24. Run харилцах цонхыг нээх командыг сонгоно уу?  
               

            а. Ctrl+A                    b. Ctrl+R   c. Ctrl+E 

25. Системийг аюулгүй дуусгаж, комьпютерийг унтраах процес 

        

            а. Shutdown    b. Log off    c. Restart 

26. Мэдээллийн системийн төрлүүдийг зөв харгалзуулна уу? 

       
 1. e Бүртгэл боловсруулалтын систем                a.(KWS, Know    
                                                                                 Ledge Work System) 
2. g Ажлын байрны автоматжуулалтын систем   b. (ESS, Executeive   
                                                                                        Support System) 
3. a. Мэдлэг бүтээх систем     c. (DSS,  Decision     

                                                                                       Support System) 
4. f. Удирдлагын мэдээллийн систем            d. (GDSS,  Group  

Decision  
                                                                            Support System) 
5. c. Шийдвэр гаргалтын систем                    e. (TPS, Transaction   
                                                                             processing System) 
27. Photoshop дээр зургийг татаж сунгах хэлбэрт оруулахдаа (Free  
      TransForm) гараас аль командыг сонгох вэ?  

            а. Ctrl + Alt + Z        b. Ctrl + Z 
            c. Ctrl + T         d. Ctrl + Shift + E 
28. Компьютерийн үзүүлэлтийн талаарх дэлгэрэнгүй мэдээллийг  
      харахдаа:  
а. Start->Search->File And Folders  
b. Start->Settings->Control Panel->User Accounts 
c. Start->Settings->Control Panel->Regional And Language Options 
d. Start->Run//DxDiag 
29. MS Access програмд  Description талбарт юу бичдэг вэ?  

       
           а. Талбарын нэр  b. Талбарын тайлбар 

           c. Талбарын төрөл 

30. Photoshop дээр олон давхрага бүхий Layer - үүдийг нэгтгэх  

      команд нь аль нь вэ?  

       а. Ctrl + T    b. Ctrl + Alt + Z 

       c. Ctrl + Shift + E   d. Ctrl + Z 
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 “Basic Information technology Skills” EXAM  

                      Г хувилбар 
 
1.(MS Word) дээр хуудсанд хүрээ оруулахдаа  
    дараах командын алийг нь сонгох вэ? 
   а. Page Layout>Insert borders         b. Home > Insert border 

   c. Insert > Insert border             d. Page Layout  > Page borders 
2. Тухайн талбарын өгөгдлийн төрлийг тодорхойлохдоо:  
     
   а. Description               b. Data Type 
   c. Field Name                             d. External Data 
3. Хүснэгтүүдийн талбаруудыг харуулах эсэхийг тодорхойлдог  
    хэрэгсэл нь: Хуудас -  
   а. Show                          b. Criteria 

   c. Table                                          d. Sort 
4. Компьютерийг хурдан асаах зөв дараалал нь:  
     а. Start >Run>msconfig>service 
     b. Start >Run>msconfig>tools       
     c. Start >Run>msconfig>startup 
     d. Start >Run>msconfig>general  
5. (MS Word)Цэсний мөрийг гараас ямар товчлуур дарж mouse  
     ашиглахгүйгээр гарнаас удирдаж болох вэ?  

      а. F10      b. F                     c. F7                     d. F11 
6. (MS Word) Хүснэгт хэрхэн үүсгэх бэ?  
      а. Table > insert             b. table > cells 
      c. insert > cells                         d. Insert > tables 
7. (MS Word ) Different First page ямар үүрэгтэй вэ?  
      а. эхний хуудасыг устгах 
      b. эхний хуудасны мэдээллыг харах 
      c. эхний хуудасны мэдээллыг харагдахгүй болгох 
      d. эхний хуудасанд шилжих 

8. (MS Word) Find команд ямар үүрэгтэй вэ?  
      а. Тухайн текстээс хайх 
      b. Тухайн текстийг солих 
      c. Тухайн текстийг хуваах 
      d. Тухайн текстэнд үг нэмэх 
9. MS Excel  нүдэнд хязгаарлалт тавихдаа ямар команд ашигладаг  
    вэ?  
      а. Data-Data tools-DataValidatian 

      b. Data-Data tools-Text to Columns 
      c. Data-Data tools-Consolidate 
      d. Data-Data tools-What if Analysis 
10. MS Excel програм дээр ямар командаар  хэвлэх мужийг  
       тодорхойлох вэ?  
       а. Print                          b. Print Area 
       c. GridLines                         d. Print Titles 
11. Томъёонд хаягийн оператор болон мужийг буруу  

      тодорхойлсон тохиолдолд ямар алдаа гардаг вэ?  
       а. #NAME          b. #NULL            c. #VALUE           d. #REF! 
12. MS Excel програм дээр график байгуулах алхмыг тодорхойл. 
       
       а. Өгөгдлийг идэвхжүүлээд Insert->Chart 
       b. View->Toolbars->Chart 
       c. Home->Insert->Chart 
       d. Standart toolbar бүлгийн Chart Wizard хэрэглүүр 

13. (MS Excel) програм дээр мөрийн дагуу хуулахад ашиглах  
      гарны товчлуур  
       а. Ctrl+V               b. Ctrl+C              c.  Ctrl+D            d. Ctrl+R 
14. File цэсийн Import дэд цэсийн үүрэг юу вэ?  
       а. Гаднаас зураг текст оруулах  
       b. Зургаа экспортлох 
       c. Автоматаар тодорхойлолт хийх 
       d. Файлын мэдээлэл олох 
15. Eraser tool -ийн үүрэг юу вэ?  

       а. Дөрвөн өнцөгтэйгээр идэвхижүүлэх багаж 
       b. Тойргоор идэвхижүүлэх багаж 
       c. Буруу зурсан зүйлсээ арилгах 
       d. Бүгд зөв 
16. Select цэсийн үүрэг юу вэ?  
       а. Давхрагатай ажиллах командууд багтана  
       b. Сонгож тэмдэглэх командуудыг агуулсан цэс багтана 
       c. Шүүлтүүрийн командууд багтана 

       d. Харагдах байдлыг удирдах командууд багтана 
 
 
 

17. Gradient tool -ийн үүрэг юу вэ?  
     а. Дөрвөн өнцөгтэйгээр идэвхижүүлэх багаж 
     b. Тойргоор идэвхижүүлэх багаж 

     c. Босоогоор идэвхижүүлэх багаж 
     d. Хоёроос илүү өнгийг уусган уусган будах багаж  

18. Primary Key буюу анхдагч түлхүүр талбар ямар шаардлагыг  

      хангах хэрэгтэй вэ? Хуудас -  

     а. Давхардсан утга байж болно. 

     b. Хоосон болон 0 утга байж болно. 

     c. Давхардсан утга болон хоосон утга байж болохгүй      
     d. Тухайн хүснэгтийн хувьд дахин давхардахгүй байх 

19. Query-гийн Design цонхны Sort сонголт ямар үүрэгтэй вэ? 

      Хуудас -  

     а. Тухайн талбарыг харуулах 

     b. Хүснэгтийн талбарын утгыг эрэмбэлэх 

     c. Тухайн талбараар дүн гаргах 

20. Хичээлийн код нь МАТ105 эсвэл намрын улиралд сонгогдсон  

      байх хичээлүүдийг гаргахдаа Criteria болон or мөрөнд:  

      Хуудас -  

     а. Criteria: "МАТ105"  And: "намар" 

     b. Criteria: "МАТ105"  Table: "намар" 

     c. Criteria: "МАТ105"  Show: "намар" 
21. Query -гийн Design цонхны Field мөрөнд: Хуудас -  
     а. Талбаруудыг эрэмбэлнэ. 
     b. Ямар хүснэгтийн аль талбарыг сонгохоо зааж өгнө. 
     c. Шүүлт хийх нөхцөлийг тодорхойлно 
     d. Тодорхой нөхцөлөөр хайлт хийнэ. 

22. Query хэрэгсэл ямар үүрэгтэй вэ?  
     а. Мэдээллийн баазаас тайлан гаргаж авах  
     b. Үндсэн өгөгдлүүдийг хадгалах  
     c. Үйлдлийг автоматжуулах 

23. Windows Helper буюу тусламжийг гаргаж ирэх командыг  

      сонгоно уу?  
      а. Windows logo +F1       b. Windows logo +F4 
      c. Windows logo +F3     d. Windows logo +F9 
24. Хэд хэдэн жижиг системүүд нийлж нэг нэгдмэл   
        ................бүрдүүлдэг. Хуудас - 12 
       а. Файлыг                               b. Үзүүлэлтийг  
       c. Системийг      d. Компьютерийг 

25. Delete+Shift команд нь:  
       а. Устгана. 
       b. Хогийн сав руу оруулалгүй устгана. 
       c. Шүүлтүүрийн командууд багтана 
       d. Хогийн сав руу оруулж устгана. 

26. ҮС-ийн олон дэлгэц дээр зэрэг ажиллаж байх үед цонх  

       хооронд шилжихэд дараах гарын комбинацын алийг нь  

       хэрэглэх вэ?  
       а. Alt+Tab                    b. Alt+Insert 

       c. Alt+Home       d. Alt+CTRL 
27. Буцаасан үйлдлээ буцаах командыг сонгоно уу? Хуудас -  
       а. Ctrl+Z             b. Ctrl+Y            c.  Ctrl+Back            d. Ctrl+A 

28. 1975 онд Билл, Паул Ален нар хамтран байгуулсан компаний  

       нэр аль нь вэ?  
       а. Apple      b. MicroSoft 

       c. IBM     d. Adobe 

29. Дотоод сүлжээнд хандахдаа ямар тэмдэгт ашиглах вэ? 
       

       а. ///       b. &                   c.  #                 d. \\ 

30. Photoshop дээр олон давхрага бүхий Layer - үүдийг нэгтгэх  

      команд нь аль нь вэ?  
       а. Ctrl + T      b. Ctrl + Alt + Z 

       c. Ctrl + Shift + E     d. Ctrl + Z 
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